Pesquisa resultou em 4 ocorrências

por Junior_Djjr
09 Mai 2018, 18:08
Fórum: Ajuda
Tópico: Erro no zmodeler
Respostas: 7
Exibições: 958
Gênero:

Erro no zmodeler

Ué, mas no console está sem erros, como se tivesse exportado corretamente.
Você tem certeza que não tá exportando?
por Junior_Djjr
08 Mai 2018, 16:58
Fórum: Ajuda
Tópico: Erro no zmodeler
Respostas: 7
Exibições: 958
Gênero:

Erro no zmodeler

edaurdo escreveu:
Junior_Djjr escreveu:
edaurdo escreveu:
Junior_Djjr escreveu: É só ler o erro. Você exportou o snk_cone.dff, mas o nome do alto-falante é snk_med.dff.
Eu tenho que exportar ele, como "med" e depois renomear para "cone" msm? 
?
Não seria mais fácil trocar o nome dele dentro do ZModeler? :pokerface: 
Eu vi o teu vídeo, que eu citei ali em cima e não tem nada a ver isso, tu falou de um lance de "attach" que é caso tenha dois modelos diferentes, que no caso é o "cone" e a outra parte que eu não sei o nome.(Eu acho) O que eu fiz, foi esse lance de attach ai só que não sei se foi da maneira certa.
Mas você deixou o cone e borda no mesmo objeto... No vídeo está claro que tem que ser em objeto separado, tá explicado que tem que ser em objeto separado até na primeira mensagem desse tópico, tem até imagens mostrando separado.
Você tem que prestar mais atenção nas coisas.
por Junior_Djjr
07 Mai 2018, 22:31
Fórum: Ajuda
Tópico: Erro no zmodeler
Respostas: 7
Exibições: 958
Gênero:

Erro no zmodeler

edaurdo escreveu:
Junior_Djjr escreveu: É só ler o erro. Você exportou o snk_cone.dff, mas o nome do alto-falante é snk_med.dff.
Eu tenho que exportar ele, como "med" e depois renomear para "cone" msm? 
?
Não seria mais fácil trocar o nome dele dentro do ZModeler? :pokerface: 
por Junior_Djjr
07 Mai 2018, 17:27
Fórum: Ajuda
Tópico: Erro no zmodeler
Respostas: 7
Exibições: 958
Gênero:

Erro no zmodeler

É só ler o erro. Você exportou o snk_cone.dff, mas o nome do alto-falante é snk_med.dff.

Voltar para “Erro no zmodeler”